Update dependencies
[recipes.git] / backend / Cargo.toml
index 3158b88..f243d4d 100644 (file)
@@ -12,7 +12,7 @@ serde = { version = "1.0", features = ["derive"] }
 listenfd = "0.3" # To watch file modifications and automatically launch a build process (only used in dev/debug).
 ron = "0.5" # Rust object notation, to load configuration files.
 itertools = "0.8"
-env_logger = "0.6"
+env_logger = "0.7"
 
 common = { path = "../common" }