Add a logger (to stdout for the moment)
[recipes.git] / backend / Cargo.toml
index da94703..d4ac849 100644 (file)
@@ -13,5 +13,6 @@ listenfd = "0.3" # To watch file modifications and automatically launch a build
 ron = "0.5" # Rust object notation, to load configuration files.
 itertools = "0.8"
 sqlite = "0.25"
+env_logger = "0.6"
 
 common = { path = "../common" }