Beginning of frontend + recipe editing
[recipes.git] / common / Cargo.toml
index 059cf02..84e1268 100644 (file)
@@ -6,4 +6,7 @@ edition = "2021"
 
 [dependencies]
 regex = "1"
-lazy_static = "1"
\ No newline at end of file
+lazy_static = "1"
+
+ron = "0.8"
+serde = {version = "1.0", features = ["derive"]}
\ No newline at end of file