Use fs_extra to get folder size
[minecraft_web.git] / backend / Cargo.toml
index 139cf2f..efb9eaf 100644 (file)
@@ -13,6 +13,8 @@ minecraft-client-rs = "0.1"
 
 serde = { version = "1.0", features = ["derive"] }
 
+fs_extra = "1.2.0"
+
 ron = "0.6" # Rust object notation, to load configuration files.
 itertools = "0.10"